Ford Fiesta Tuning Club Italia

Ford Fiesta Tuning Club Italia forum
Oggi è 26/06/2019, 2:46

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 68 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4  Prossimo
Autore Messaggio
MessaggioInviato: 25/03/2010, 9:23 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: 04/01/2006, 11:23
Messaggi: 9698
Località: ~fe»bo»mo
Auto Posseduta: scirocco/miata na
...ora immaginate di notte quante volte vi si sono spente gli stop di posizione :?

_________________
[ ] la miata del Gandi ™
[ ] la scirocco del Gandi ™


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 10:04 
Non connesso
COLLAUDATORE
COLLAUDATORE
Avatar utente

Iscritto il: 27/07/2006, 16:56
Messaggi: 1239
Località: Catania
Auto Posseduta: Ford Fiesta S TDCI
caspita :( crivel dimmi una cosa hai il 3 stop a led per caso? Te lo chiedo per capire se è un problema d'assorbimento in watt, perché i led assorbono molto meno di un incandescenza, e nel mio caso la lampada del 3 stop è sottodimensionata rispetto al wattaggio della originale...

_________________
Sito/Forum ETNATUNINGCLUB: http://lnx.etnatuningclub.it/forum/sear ... d=newposts


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 10:35 
Non connesso
Special Member
Avatar utente

Iscritto il: 28/09/2006, 21:49
Messaggi: 5575
Località: Vicenza
Auto Posseduta: Ford Fiesta 1.4 tdci Zetec 3p
si.. ho il terzo stop a led..

ma non ho capito bene cosa intendi..
cioè secondo te il problema potrebbe essere il terzo stop a led che assorbe poca corrente? :?

Tu hai la modifica dei due retronebbia che fanno da stop così da averne 5 in frenata?
Potrebbe essere questa la causa forse.. una richiesta istantanea eccessiva di corrente che li fa spegnere.. mah..

Stasera magari faccio due prove, impossibile che sia un difetto comune.

_________________
07.01.2007 Arrivi tu (L)

09.10.2010 (m&m)


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 10:45 
Non connesso
COLLAUDATORE
COLLAUDATORE
Avatar utente

Iscritto il: 27/07/2006, 16:56
Messaggi: 1239
Località: Catania
Auto Posseduta: Ford Fiesta S TDCI
Si ho pensato che il problema sia l'assorbimento del 3° Stop e la centralina dei fari li faccia spegnere quando freniamo (un tipo di recovery per salvaguardare i led) perchè arriva una tensione maggiore rispetto al dovuto per via del poco assorbimento del 3° stop a led(nel tuo caso) o con lampada sottodimensionata (nel mio caso) stasera compro una lampada per il terzo stop dello stesso wattaggio originale e PROVO :wink: Comunque la mia non è Pre-restyling ma Restyling con 2 Retro e 2 Retronebbia che fungono correttamente...

_________________
Sito/Forum ETNATUNINGCLUB: http://lnx.etnatuningclub.it/forum/sear ... d=newposts


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 10:53 
Non connesso
Special Member
Avatar utente

Iscritto il: 28/09/2006, 21:49
Messaggi: 5575
Località: Vicenza
Auto Posseduta: Ford Fiesta 1.4 tdci Zetec 3p
Ok.. fai una prova.

Io però mi chiedevo se avevi fatto la modifica dei 4 stop..

_________________
07.01.2007 Arrivi tu (L)

09.10.2010 (m&m)


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 10:56 
Non connesso
COLLAUDATORE
COLLAUDATORE
Avatar utente

Iscritto il: 27/07/2006, 16:56
Messaggi: 1239
Località: Catania
Auto Posseduta: Ford Fiesta S TDCI
No non l'ho fatta :wink: :wink: fammi sapere i tuoi sviluppi...

_________________
Sito/Forum ETNATUNINGCLUB: http://lnx.etnatuningclub.it/forum/sear ... d=newposts


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 10:59 
Non connesso
Site Admin
Site Admin
Avatar utente

Iscritto il: 13/09/2007, 9:55
Messaggi: 17784
Località: Alessandria provincia (AL)
Auto Posseduta: Fiesta S TDCi Bianco Frozen
S Man ha scritto:
Salve ragazzi cerco soluzione ad un problema che mi si è presentato appena ho manto gli stop a led della Ultra, Fiesta 3 porte S 1.6 tdci 2006 Restyling, tutti i colegamenti OK e funziona tutto alla perfezione Retronebbia, retromarcia, frecce e tutto... solo che quando freno aumenta l'intensità dei led che fanno da posizione/stop e al rilascio le posizioni al posteriore si SPENGONO nonostante siano ACCESE 00007 00007 HELP ME


1 - ho notato che se freno un colpetto si spengono e non si riaccendono più, se invece la frenata è prolungata rimangono accese 00003

2- Poco tempo fà ho sostituito la lampada del 3° stop cn una lampada di minor Wattaggio(possibile causa?)

E' la stessa cosa che facevano quelli di Fofi S 2005... In quel caso, è la loro centralina interna ad avere problemi mi sembra!

_________________
Il mio mercatino di vendita |||||| |||||||| Il mio sito, www. AW350ME .135.it
Immagine


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 12:14 
Non connesso
Special Member
Avatar utente

Iscritto il: 28/09/2006, 21:49
Messaggi: 5575
Località: Vicenza
Auto Posseduta: Ford Fiesta 1.4 tdci Zetec 3p
S Man ha scritto:
No non l'ho fatta :wink: :wink: fammi sapere i tuoi sviluppi...

a caz.. pensavo dipendesse dalla modifica che ho fatto io (Corsi) e volevo provare a staccarla.. mmhh..
provo lo stesso ma se mi dici che tu non l'hai fatta allora difficilmente dipende da quello..
prova con il discorso del terzo stop e fammi sapere.. :wink:

mi sembra veramente strano sia un difetto comune

_________________
07.01.2007 Arrivi tu (L)

09.10.2010 (m&m)


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 12:36 
Non connesso
Special Member
Avatar utente

Iscritto il: 03/04/2006, 15:34
Messaggi: 5144
Località: VR - Castel D'Azzano
Auto Posseduta: Ford Fiesta S 1.6 TDCi
corro a provare
00001

_________________
|Membro N°174|
ImmagineImmagine


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 12:48 
Non connesso
Special Member
Avatar utente

Iscritto il: 03/04/2006, 15:34
Messaggi: 5144
Località: VR - Castel D'Azzano
Auto Posseduta: Ford Fiesta S 1.6 TDCi
fatto prove su prove ma nessun problema.. io ho stop a led e modifica 4 stop come crivel.. x me siete sfigati 00009

_________________
|Membro N°174|
ImmagineImmagine


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 12:50 
Non connesso
Site Admin
Site Admin
Avatar utente

Iscritto il: 13/09/2007, 9:55
Messaggi: 17784
Località: Alessandria provincia (AL)
Auto Posseduta: Fiesta S TDCi Bianco Frozen
Anche Pacu ha la modifica ma nessun problema, gli ero dietro in autostrada Domenica.

Non so se la modifica e il problema possano essere correlati!

_________________
Il mio mercatino di vendita |||||| |||||||| Il mio sito, www. AW350ME .135.it
Immagine


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 14:43 
Non connesso
Special Member
Avatar utente

Iscritto il: 28/09/2006, 21:49
Messaggi: 5575
Località: Vicenza
Auto Posseduta: Ford Fiesta 1.4 tdci Zetec 3p
Ho fatto prove sia con i fendi davanti e dietro accesi che spenti ed il problema rimane.. mah..
A questo punto mi viene da pensare ad un difetto se già qualcun'altro l'ha riscontrato.. booohhh

Ma tu Corsi hai provato a dare un colpettino leggero leggero al freno?
Cioè toccarlo appena senza scendere fino in fondo.. tipo un colpetto di una frazione di secondo?

Se tengo premuto 2 secondi rimangono accesi i miei.

_________________
07.01.2007 Arrivi tu (L)

09.10.2010 (m&m)


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 14:55 
Non connesso
Special Member
Avatar utente

Iscritto il: 28/09/2006, 21:49
Messaggi: 5575
Località: Vicenza
Auto Posseduta: Ford Fiesta 1.4 tdci Zetec 3p
Provate magari 2-3 colpettini ravvicinati leggeri leggeri..
i miei al primo colpettino rimangono accesi a quanto pare ma poi se la frenata non è prolungata di almeno un paio di secondi, al rilascio si spengono..
addio.. 000010

_________________
07.01.2007 Arrivi tu (L)

09.10.2010 (m&m)


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 15:39 
Non connesso
COLLAUDATORE
COLLAUDATORE
Avatar utente

Iscritto il: 27/07/2006, 16:56
Messaggi: 1239
Località: Catania
Auto Posseduta: Ford Fiesta S TDCI
confermo se la frenata è prolungata rimango accesi, se sfiori il pedale invece si spengono al rilascio... :( piangoooo li ho presi 3 giorni fa...

_________________
Sito/Forum ETNATUNINGCLUB: http://lnx.etnatuningclub.it/forum/sear ... d=newposts


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 15:51 
Non connesso
Special Member
Avatar utente

Iscritto il: 28/09/2006, 21:49
Messaggi: 5575
Località: Vicenza
Auto Posseduta: Ford Fiesta 1.4 tdci Zetec 3p
Io ce li ho da quasi un anno e non mi ero mai accorto.. :roll:

Una volta ho visto che uno era spento ma poi spegnendo e riaccendendo funzionava regolarmente..
non avrei mai capito che capita quando si sfiora il pedale

Ma tu dove li hai presi?

_________________
07.01.2007 Arrivi tu (L)

09.10.2010 (m&m)


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 19:51 
Non connesso
COLLAUDATORE
COLLAUDATORE
Avatar utente

Iscritto il: 27/07/2006, 16:56
Messaggi: 1239
Località: Catania
Auto Posseduta: Ford Fiesta S TDCI
ebay li ho acquistati nuovi attraverso un asta x 79€ :) in austria... Vabbè cerchiamo di risolvere sto problema, purtroppo non ho trovato la lampada del 3 stop dove sono andato non ne avevano... novità?

_________________
Sito/Forum ETNATUNINGCLUB: http://lnx.etnatuningclub.it/forum/sear ... d=newposts


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 21:18 
Non connesso
Special Member
Avatar utente

Iscritto il: 28/09/2006, 21:49
Messaggi: 5575
Località: Vicenza
Auto Posseduta: Ford Fiesta 1.4 tdci Zetec 3p
Io li ho presi da Liontuning..

Comunque ho fatto diverse prove ma non sono giunto a nessuna conclusione.... 000023
Mi sembra difficile possa essere la lampadina del terzo stop.. comunque una prova si può fare per sicurezza.

Se tengo premuto per almeno 2 secondi tutto ok.. se premo dando un leggero colpettino e poi rilascio si spengono.. :(

_________________
07.01.2007 Arrivi tu (L)

09.10.2010 (m&m)


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 22:05 
Non connesso
COLLAUDATORE
COLLAUDATORE
Avatar utente

Iscritto il: 27/07/2006, 16:56
Messaggi: 1239
Località: Catania
Auto Posseduta: Ford Fiesta S TDCI
Si crivel è propio cosi... c'è da studiarci un pò sù... :roll: :roll:

_________________
Sito/Forum ETNATUNINGCLUB: http://lnx.etnatuningclub.it/forum/sear ... d=newposts


Top
 Profilo  
 
MessaggioInviato: 25/03/2010, 22:36 
Non connesso
Special Member
Avatar utente

Iscritto il: 28/09/2006, 21:49
Messaggi: 5575
Località: Vicenza
Auto Posseduta: Ford Fiesta 1.4 tdci Zetec 3p
Io lo porterò dal Medico Corsi che gli farà l'analisi del sangue e delle urine e poi vediamo cosa mi diagnostica.. :D

_________________
07.01.2007 Arrivi tu (L)

09.10.2010 (m&m)


Top
 Profilo  
 
MessaggioInviato: 20/09/2010, 21:54 
Non connesso
AUTOMOBILISTA
AUTOMOBILISTA
Avatar utente

Iscritto il: 16/03/2010, 20:43
Messaggi: 561
Località: Roma - Casal Monastero
Auto Posseduta: Ford Fiesta Mk6 1.2 16v
Ragazzi ho fatto oggi anche io questa modifica, bellissimi... unica pecca è che quando freno si accende la spia del retronebbia sul cruscotto... anche a voi?

_________________
"Adding power makes you faster on the straights. Subtracting weight makes you faster everywhere" Colin Chapman


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 68 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4  Prossimo

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010