Ford Fiesta Tuning Club Italia

Ford Fiesta Tuning Club Italia forum
Oggi è 13/12/2018, 2:36

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 93 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5
Autore Messaggio
MessaggioInviato: 14/10/2016, 23:52 
Non connesso
Site Admin
Site Admin
Avatar utente

Iscritto il: 13/09/2007, 9:55
Messaggi: 17783
Località: Alessandria provincia (AL)
Auto Posseduta: Fiesta S TDCi Bianco Frozen
Dipende come li colleghi... Questo trucchetto va a interessare i relè che comandano l'accensione di abbaglianti/anabbaglianti

_________________
Il mio mercatino di vendita |||||| |||||||| Il mio sito, www. AW350ME .135.it
Immagine


Top
 Profilo  
 
MessaggioInviato: 15/10/2016, 2:55 
Non connesso
COLLAUDATORE
COLLAUDATORE
Avatar utente

Iscritto il: 05/11/2006, 21:26
Messaggi: 1248
Località: Torino
Auto Posseduta: Ford Fiesta
Volevo collegarlo ai faretti del paraurti in modo che si accendessero altri 2 faretti

Inviato dal mio S30 utilizzando Tapatalk

_________________
1 volante 2 leve e 3 pedali nn serve altro per controllare un'auto!



Se tutto va bene.....

.... siamo rovinati!
(ma tutto deve andare bene)


Top
 Profilo  
 
MessaggioInviato: 15/10/2016, 21:07 
Non connesso
Special Member

Iscritto il: 18/08/2009, 1:57
Messaggi: 7828
devi mettere un relé aggiuntivo collegato agli abbaglianti.. se non sbaglio lo switch è su negativo


Top
 Profilo  
 
MessaggioInviato: 16/10/2016, 19:50 
Non connesso
COLLAUDATORE
COLLAUDATORE
Avatar utente

Iscritto il: 05/11/2006, 21:26
Messaggi: 1248
Località: Torino
Auto Posseduta: Ford Fiesta
Ma se per farla proprio semplice li collegarsi in parallelo?

Inviato dal mio S30 utilizzando Tapatalk

_________________
1 volante 2 leve e 3 pedali nn serve altro per controllare un'auto!



Se tutto va bene.....

.... siamo rovinati!
(ma tutto deve andare bene)


Top
 Profilo  
 
MessaggioInviato: 17/10/2016, 21:04 
Non connesso
Special Member

Iscritto il: 18/08/2009, 1:57
Messaggi: 7828
ottima soluzione per bruciare relè, devio e cablaggi.


Top
 Profilo  
 
MessaggioInviato: 17/10/2016, 22:53 
Non connesso
COLLAUDATORE
COLLAUDATORE
Avatar utente

Iscritto il: 05/11/2006, 21:26
Messaggi: 1248
Località: Torino
Auto Posseduta: Ford Fiesta
Good! Un qualcosa di semplice da poter fare?

Inviato dal mio S30 utilizzando Tapatalk

_________________
1 volante 2 leve e 3 pedali nn serve altro per controllare un'auto!



Se tutto va bene.....

.... siamo rovinati!
(ma tutto deve andare bene)


Top
 Profilo  
 
MessaggioInviato: 18/10/2016, 17:59 
Non connesso
Special Member

Iscritto il: 18/08/2009, 1:57
Messaggi: 7828
mettere un relé, come detto prima!


Top
 Profilo  
 
MessaggioInviato: 18/10/2016, 21:03 
Non connesso
COLLAUDATORE
COLLAUDATORE
Avatar utente

Iscritto il: 05/11/2006, 21:26
Messaggi: 1248
Località: Torino
Auto Posseduta: Ford Fiesta
Si ma nn sono pratico dove lo devo mettere

Inviato dal mio S30 utilizzando Tapatalk

_________________
1 volante 2 leve e 3 pedali nn serve altro per controllare un'auto!



Se tutto va bene.....

.... siamo rovinati!
(ma tutto deve andare bene)


Top
 Profilo  
 
MessaggioInviato: 19/10/2016, 17:17 
Non connesso
Site Admin
Site Admin
Avatar utente

Iscritto il: 13/09/2007, 9:55
Messaggi: 17783
Località: Alessandria provincia (AL)
Auto Posseduta: Fiesta S TDCi Bianco Frozen
Qui sembra spiegato abbastanza bene: http://urbo83.blogspot.it/2007/05/monta ... ntari.html

_________________
Il mio mercatino di vendita |||||| |||||||| Il mio sito, www. AW350ME .135.it
Immagine


Top
 Profilo  
 
MessaggioInviato: 20/10/2016, 11:51 
Non connesso
COLLAUDATORE
COLLAUDATORE
Avatar utente

Iscritto il: 05/11/2006, 21:26
Messaggi: 1248
Località: Torino
Auto Posseduta: Ford Fiesta
La guida me la salvo. Grazie x l help. Ma ho trovato una soluzione alternativa. Avendo i faretti gli stessi w dei fendinebbia e avendoli puntati nella stessa direzione. Ho fatto che sostituire i fendi con i faretti e dal punto di vista elettrico nn sorgono problemi. I fendi li ho tolti messo 2 griglie e messo 2 tubi che mi portano aria ai dischi. D inverno li posso tranquillamente tenere chiusi ma d estate faranno sicuramente il loro bel lavoro

Inviato dal mio S30 utilizzando Tapatalk

_________________
1 volante 2 leve e 3 pedali nn serve altro per controllare un'auto!



Se tutto va bene.....

.... siamo rovinati!
(ma tutto deve andare bene)


Top
 Profilo  
 
MessaggioInviato: 06/11/2016, 10:35 
Non connesso
TRICICLO
TRICICLO

Iscritto il: 20/09/2011, 13:42
Messaggi: 70
Auto Posseduta: Ford Fiesta 1,4 Tdci
Buongiorno a tutti, scusate se sono OT ma leggendo i vostri messaggi mi rendo conto che in questa discussione forse qualcuno può aiutarmi.
A motore freddo la mattina e solo alla prima ascensione nel momento in cui giro la manopola per accendere i fari anabbaglianti c'è un forte callo di potenza della fiesta e la auto inizia a borbottare e singhiozzare per circa 1 minuto per poi assestarsi girando molto bene.
Lo fa un po' da sempre e mai in estate o periodi caldi solo in inverno e alla prima ascensione.
Ho cambiato senza risolvere: le lampadine (phillips long life) batteria , filtro gasolio, uso sempre additivo bardahl ma non c'è nulla da fare.

Vari diagnosi non hanno rilevato nulla.

Ora siccome mi è venuto il dubbio che forse potrebbe essere il relè dei anabbaglianti e vorrei cambiarlo ma non sono tanto bravo da individuarlo qualcuno può dirmi con precisione la posizione e dove lo trovo?

Cosa pensate sono sulla strada sbagliata? Grazie!

_________________
Ford Fiesta 1.4 Tdci ,3porte 2007


Top
 Profilo  
 
MessaggioInviato: 06/11/2016, 16:25 
Non connesso
MAESTRO DELLA DERAPATA
MAESTRO DELLA DERAPATA
Avatar utente

Iscritto il: 09/07/2010, 14:06
Messaggi: 1893
Località: Milano
Auto Posseduta: carretta ad incastro
Cioè, accendi l'auto e funziona tutto bene. Solo dopo accendi i fari. A questo punto inizia a borbottare, è corretto? Ma se aspetti 2-3 minuti facendo girare il motore al minimo prima di accendere i fari?

_________________
https://www.facebook.com/pajamasteam?fref=ts
https://twitter.com/pajamasteam
Luminous, scaricalo ora, gratis da qui :
Immagine

...e divertiti! :lol2:


Top
 Profilo  
 
MessaggioInviato: 06/11/2016, 17:50 
Non connesso
TRICICLO
TRICICLO

Iscritto il: 20/09/2011, 13:42
Messaggi: 70
Auto Posseduta: Ford Fiesta 1,4 Tdci
Ciao, si accendo il motore e sempre aspetto 2-3 minuti prima di accendere i fari dando la possibilità alla batteria di caricarsi un po'. Capita raramente di non borbottare ma 8 volte su 10 lo fa. Inizia a tremare dopo che accendo i annabaglianti, in prima fase quando accendo le luci di posizione non lo fa.......

Tempo fa ho cambiato anche il blocco commando luci (dove è posizionata la manopola) e anche il kit dei tubicini che arrivano dalla pompa gasolio sopra al filtro ( pensavo tirase aria )ovviamente non è cambiato nulla.
Sinceramente non so più cosa fare e mi da molto fastidio :wall :wall

_________________
Ford Fiesta 1.4 Tdci ,3porte 2007


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 93 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010